• 0

    posted a message on How to move accounts database from old AuthMe version to new?

    Hey, guys!

    I have a problem with updating my minecraft server(version 1.7.2) to new version(1.12.2). In old version of plugin AuthMe reloaded (that installed on my server) all accounts is in database file called "auths", but this version is not compatible with new minecraft version. I downloaded and installed new version of AuthMe reloaded, but it is writing accounts in other location and not reading the old file. It means, that i lost all registrations on my server, can you help?

    Posted in: General Discussion
  • To post a comment, please or register a new account.