• 0

    posted a message on I need help with my modpack

    So i currently am making a modpack and I just uploaded the first version to forge and it done reviewing and it says i need changes but i can't find the mod that needs to be fixed 

     

    [HttpException (0x80004005): A potentially dangerous Request.Path value was detected from the client (:).] System.Web.HttpRequest.ValidateInputIfRequiredByConfig() +11790161 System.Web.PipelineStepManager.ValidateHelper(HttpContext context) +54 

     

     

     

    That's what it says does anyone know how to fix it??

    The picture is down there

    Posted in: Support
  • To post a comment, please or register a new account.