• 0

    posted a message on Very New, Very Need Help

    Hi, I am playing RLcraft, and it is loads of fun. However, I came into an issue with Dynamic Trees where it was causing a Stack Overflow error, and I am looking to update it from the Modpack default (0.9.5) to the new version (0.9.6) to fix the issue. However, I don't know how to do that.

     

    How can I update a mod within a modpack?

    Posted in: Modpacks
  • To post a comment, please or register a new account.