notenoughwands-1.1x-1.5.1.jar

Details

  • Filename
    notenoughwands-1.1x-1.5.1.jar
  • Uploaded by
  • Uploaded
    Dec 9, 2016
  • Size
    160.45 KB
  • Downloads
    10,178
  • MD5
    56b35b7ba17e0602540af4cfad020cfc

Supported Minecraft 1.11 Versions

  • 1.11

Supported Minecraft 1.10 Versions

  • 1.10.2

Supported Java Versions

  • Java 8

Changelog

1.5.1:

  • It is now possible to blacklist blocks for the moving and displacement wand by modid. Use "D:"minecraft:*"=-1 in the movingblacklist option to blacklist everything from minecraft for example
  • The swapping wand now also uses the blacklisting option from the movingwand