SimpleCore API

Please see http://www.minecraftforum.net/forums/mapping-and-modding/minecraft-mods/1279863-simpleores-2-by-alexndrthegr8st for information.

 

For 1.10.2/1.11.2 versions, McJty's CompatLayer 0.2.5 or later is REQUIRED.

 

Alexndrthegr8st's original work (All Simple Ores/Simple Core code up and including SimpleCore 1.2.0 for Minecraft 1.8)  is licensed as per the Forum thread above (requires simple attribution). Sinhika's later, derived work, with Alexndrthegr8st's permission, is now licensed under LGPL 3.0. Go wild, modpack makers!

 


Comments

Posts Quoted:
Reply
Clear All Quotes

About This Project

Categories

Members